Перейти к содержимому


- - - - -

Непроизвольное Поднятие Оборотов Двс.митсубиси Галант Ix 4G69.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Дмитрий KZ

Дмитрий KZ
  • Пользователи
  • 4 сообщений
  • Город:Костанай (Kostanay)
  • Автомобиль: Другая модель

Отправлено 03 Октябрь 2017 - 02:24


Митсубиси Галант IX 2008 америк. После того как авто прогрел,проехал 5 км остановился.Работает на холостых самопроизвольно подняла до 1500 и сразу опустила на холостые обороты.До этого промыли форсунки,произвели чистку дроссельной (произвели адаптацию дроссельной) свечи в норме.Бензин 92.Фильтр воздушный новый.Ошибок по компу нет.


#2 дима-ялта

дима-ялта

    Начинающий Галантовод

  • Пользователи
  • Pip
  • 217 сообщений
  • Пол:мужской
  • Откуда:ялта
  • Город:Крым, Автономная Республика
  • Автомобиль: EA5W 6A13

Отправлено 03 Октябрь 2017 - 05:15

У меня похожее было ! В моём случае был термостат! Так же всё мыл ,менял .Температуру вроде нормально показывало. Но как только на улице холодало начиналась такая беда!

#3 Дмитрий KZ

Дмитрий KZ
  • Пользователи
  • 4 сообщений
  • Город:Костанай (Kostanay)
  • Автомобиль: Другая модель

Отправлено 03 Октябрь 2017 - 05:49

Просмотр сообщениядима-ялта (03 Октябрь 2017 - 05:15) писал:

У меня похожее было ! В моём случае был термостат! Так же всё мыл ,менял .Температуру вроде нормально показывало. Но как только на улице холодало начиналась такая беда!
Так после замена термостата всё работает нормально? А какая взаимосвязь?

#4 дима-ялта

дима-ялта

    Начинающий Галантовод

  • Пользователи
  • Pip
  • 217 сообщений
  • Пол:мужской
  • Откуда:ялта
  • Город:Крым, Автономная Республика
  • Автомобиль: EA5W 6A13

Отправлено 03 Октябрь 2017 - 14:10

Да ,всё работает нормально! Связь простая мотор стоят на месте грелся всё работало,поехал где-то с горочки ,он подостыл,обороты повышают как на прогреве.Я просто у себя заметил такую беду .Летом жарко всё работает отлично .Зимой холодно машина быстрее остывает .Так как термостат был преоткрыт гоняли по большому кругу.Летом хватала температуры,а похолодало всё обороты до 1800 доходили .Но у нас в Ялте спуски затяжные.Так и вычислил.

#5 alpha

alpha

    Основатель Галантоведения

  • Модераторы
  • PipPipPipPipPipPipPipPipPip
  • 4 577 сообщений
  • Пол:мужской
  • Откуда:msk
  • Город: Москва (Moscow)
  • Автомобиль: EC5A 6A13TT

Отправлено 23 Октябрь 2017 - 12:21

Просмотр сообщенияДмитрий KZ (03 Октябрь 2017 - 02:24) писал:


Митсубиси Галант IX 2008 америк. После того как авто прогрел,проехал 5 км остановился.Работает на холостых самопроизвольно подняла до 1500 и сразу опустила на холостые обороты.До этого промыли форсунки,произвели чистку дроссельной (произвели адаптацию дроссельной) свечи в норме.Бензин 92.Фильтр воздушный новый.Ошибок по компу нет.
Не верно сделали адаптацию дроссельной заслонки, надо со сканера запускать процедуру. Делал это всегда оригинальным МУТом

#6 дима-ялта

дима-ялта

    Начинающий Галантовод

  • Пользователи
  • Pip
  • 217 сообщений
  • Пол:мужской
  • Откуда:ялта
  • Город:Крым, Автономная Республика
  • Автомобиль: EA5W 6A13

Отправлено 23 Октябрь 2017 - 15:31

Вот интересно человек проблему решил или нет ! А то как то не понятно,кстати много тем на форуме где проблема поднята на обсуждение советов много ,а от хозяина темы тишина?

#7 Дмитрий KZ

Дмитрий KZ
  • Пользователи
  • 4 сообщений
  • Город:Костанай (Kostanay)
  • Автомобиль: Другая модель

Отправлено 03 Ноябрь 2017 - 05:43

Просмотр сообщениядима-ялта (23 Октябрь 2017 - 15:31) писал:

Вот интересно человек проблему решил или нет ! А то как то не понятно,кстати много тем на форуме где проблема поднята на обсуждение советов много ,а от хозяина темы тишина?
    Всем спасибо что отозвались на мою проблему.Спустя время после того как я обратился к вам за советом проблема исчезла. Возможно это было связано с чисткой дроссельной заслонки но на данный момент всё нормально.

#8 iskenderov

iskenderov
  • Пользователи
  • 1 сообщений
  • Пол:мужской
  • Город: Санкт-Петербург (Saint-Petersburg)
  • Автомобиль: E32A 4G37

Отправлено 11 Январь 2018 - 06:40

Просмотр сообщениядима-ялта (03 Октябрь 2017 - 05:15) писал:

У меня похожее было ! В моём случае был термостат! Так же всё мыл ,менял .Температуру вроде нормально показывало. Но как только на улице холодало начиналась такая беда!
Очень помогло :)




Индекс цитирования